Try MAXST AR Fusion Tracker Now ✨

Requirements & Supports

Here's an overview of requirements and supports available for MAXST AR SDK.


Requirements

Platform Details
Unity Unity 2017.1 or later
Android JDK 1.8 or later
Android NDK 20.0.5594570 or lastest version Android SDK
with BuildTools at\n\w least version 28.0.3가능하면 최근의 NDK와 SDK를 추천합니다.
iOS iOS 9.0 or later
Windows Windows 10, Visual Studio 2017 or later
macOS macOS 10.10 or later

Supporting Device

 Smart Glasses
Company Model
Epson MOVERIO BT- 300, 350